Zyxel Keenetic Lite

Модераторы: vasilek, [kilsus], Kodar, Дмитрий

Zyxel Keenetic Lite

Сообщение №1  Сообщение AndreyZ » 25 сен 2016, 22:10

Здр-те, сегодня роутер работал нормально, пока не сбросил настройки(нужно было), пытаюсь настроить обратно, через веб конфигуратор, выдает что удаленный сервер не отвечает, все галочки поставил там где написано было в иснсрукции, макадрес клонировал, mtu и 1492 и1450 пробовал, перезагружал.- не вижу почему не работает. Напрямую работает,. через роутер нет.

Метод проверки подлинности: авто
Безопасность данных (MPPE): не исп


пож-та помогите
AndreyZ
 
Сообщения: 2
Зарегистрирован: 25 сен 2016, 21:43

Re: Zyxel Keenetic Lite

Сообщение №2  Сообщение bocha » 29 сен 2016, 10:04

скриншоты своих настроек скинь
ИзображениеИзображение
Аватара пользователя
bocha
 
Сообщения: 580
Зарегистрирован: 17 окт 2010, 12:21
Откуда: Magdeburg

Re: Zyxel Keenetic Lite

Сообщение №3  Сообщение AndreyZ » 08 янв 2017, 20:11

bocha писал(а):скриншоты своих настроек скинь


полгода без роутера жил,теперь необходим, все так же ничего не изменилось ,и перезагружал и сбрасывал, скриншоты -
У вас нет необходимых прав для просмотра вложений в этом сообщении.
AndreyZ
 
Сообщения: 2
Зарегистрирован: 25 сен 2016, 21:43

Re: Zyxel Keenetic Lite

Сообщение №4  Сообщение andrey550769 » 09 янв 2017, 11:10

Лучше не клонируй мак , а оставь родной роутера и позвони в поддержку , пусть обнулят мак. Еще желательно прошивку на роутере обновить.
Аватара пользователя
andrey550769
 
Сообщения: 450
Зарегистрирован: 03 июн 2011, 18:27
Откуда: Краснокаменск


Вернуться в ZyXEL

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1