Не работает IPTV

Модераторы: Kodar, Дмитрий, vasilek, [kilsus]

Не работает IPTV

Сообщение №1  Сообщение egor190196 » 16 фев 2015, 15:57

В общем, подключил IPTV, но картинки на экране нет, а голос заикается, ничего не пойму. Маршрутизатор D-Link DIR-615 K1,прошивка последняя (2.5.4), приставка Dune HD TV-102. В настройках маршрутизатора стоит вот так:
PPPoE
http://cs622522.vk.me/v622522627/1e1ff/i0ERKLpcsbY.jpg

Статика
http://cs622522.vk.me/v622522627/1e208/t58CIUuqo7I.jpg
Подскажите пожалуйста что не так. :|
egor190196
 
Сообщения: 2
Зарегистрирован: 16 фев 2015, 15:47

Re: Не работает IPTV

Сообщение №2  Сообщение [kilsus] » 16 фев 2015, 16:27

Здравствуйте!
Галку включить IGMP в PPPoE ставить не нужно, должна стоять только в настройках статики, скорее всего проблема в этом
Аватара пользователя
[kilsus]
Сотрудник ТТК-Чита
Сотрудник ТТК-Чита
 
Сообщения: 168
Зарегистрирован: 05 мар 2012, 12:17

Re: Не работает IPTV

Сообщение №3  Сообщение egor190196 » 18 фев 2015, 15:05

Не помогло, к сожалению :( А всё остальное стоит верно? Кое где пишут что MTU должно стоять 1500, где-то что 1450.. Не пойму.
egor190196
 
Сообщения: 2
Зарегистрирован: 16 фев 2015, 15:47

Re: Не работает IPTV

Сообщение №4  Сообщение bocha » 19 фев 2015, 08:41

а на компьютере через IPTV player показывает?
ИзображениеИзображение
Аватара пользователя
bocha
 
Сообщения: 589
Зарегистрирован: 17 окт 2010, 12:21
Откуда: Magdeburg


Вернуться в IPTV и всё что с ним связано

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron